Плохо заводится на холодную.

Вопросы ремонта, обслуживания и устранения неисправностей

Re: Плохо заводится на холодную.

Сообщение sim31 » 10 ноя 2017, 11:27

Один раз не показатель.
Но если есть электрик, то проси проверить силовые плюс и минус по контуру зажигания, слишком мягкая сеть получается по нагрузке, может элементарно гдето есть высокое переходное сопротивление, тогда комп сначала видит что напруга в норме, а после маслания стартера на холодную в панике удивлятся что напруга завалилась и богатит смесь.
Последний раз редактировалось sim31 10 ноя 2017, 13:01, всего редактировалось 2 раз(а).
sim31
 
Сообщения: 339
Зарегистрирован: 12 июл 2012, 13:45
Откуда: москва
Мой автомобиль: F15 4WD/T

Re: Плохо заводится на холодную.

Сообщение Kamil » 10 ноя 2017, 12:59

sim31 писал(а):Один раз не показатель.

Чуть позже выйду еще раз попробую, протестирую!
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Re: Плохо заводится на холодную.

Сообщение Kamil » 10 ноя 2017, 13:01

sim31 писал(а):Но если есть электрик, то пусть проверить силовые плюс и минус по контору зажигания, слишком мягкая сеть получается по нагрузке, может элементарно гдето есть высокое переходное сопротивление, тогда комп сначала видит что напруга в норме, а после маслания стартера на холодную в панике удивлятся что напруга завалилась и богатит смесь.

Идея пришла, может просто попробовать увеличить время открытия форсунок? Если конечно такое делается.
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Re: Плохо заводится на холодную.

Сообщение sim31 » 10 ноя 2017, 13:41

Проверь еще датчик температуры за бортом на адекватность и жизнеспосбность.
sim31
 
Сообщения: 339
Зарегистрирован: 12 июл 2012, 13:45
Откуда: москва
Мой автомобиль: F15 4WD/T

Re: Плохо заводится на холодную.

Сообщение Kamil » 13 ноя 2017, 05:30

sim31 писал(а):Один раз не показатель.

Да уж, не показатель. Больше так не заводилась :(
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Re: Плохо заводится на холодную.

Сообщение Kamil » 13 ноя 2017, 05:35

sim31 писал(а):Проверь еще датчик температуры за бортом на адекватность и жизнеспосбность.

В принципе думаю он в норме, так как он всегда выводит на приборку именно ту темп которая на улице. Но в фаренгейтах
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Re: Плохо заводится на холодную.

Сообщение Kamil » 13 ноя 2017, 05:46

В общем отогнал я в пятницу Жучку к электрику. Звоню в субботу, часов в 12 дня, спрашиваю что там, да как? Он отвечает - завелась с пол пинка. Что за мистика блин? Машина издевается на до мной. Почему у меня она не заводится, а у электриков заводится? Это уже 3-ий случай кстати такой.
В общем ладно, забрал машину, так как он в воскресенье не работает.
Сегодня с утра холодно (-5) Завелась машина с первого раза :shock:
Но, прогревочные обороты блин не подымаются выше 1000. Глушу, завожу снова и опять не выше 1000.Ждал минут 20 пока двиг прогреется более менее.
В общем запутываюсь все больше и больше.
Все таки меня интересует температура всасываемого воздуха. Может врет этот датчик? Хочу проверить. Посоветуйте какими тулзами воспользоваться.
Есть в продаже след сканеры:
*Elm 327 Wi-fi
*Elm 327 USB
*Vag com 409
*Elm 327 BLuetooth
Ну и прогу для них.
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Re: Плохо заводится на холодную.

Сообщение bunchuk » 13 ноя 2017, 10:17

bunchuk
 
Сообщения: 165
Зарегистрирован: 16 мар 2017, 20:37
Имя: Виктор
Мой автомобиль: Nissan juke nismo

Re: Плохо заводится на холодную.

Сообщение Kamil » 13 ноя 2017, 10:47

bunchuk писал(а):http://www.juke.ru/viewtopic.php?f=13&t=2742&p=136499&hilit=elm#p136499
viewtopic.php?f=13&t=1530

Не то. Мне нужно видеть показания с датчиков, а не ошибки. ELM327 Bluetooth у меня есть, какие-то проги с ним даже цепляются но он не выводит многие показания с датчиков. Читал про TECU но она работает только с проводным сканером USB вроде как. Цепляют к Нисанам, но не нашел инфы про Джука. В продаже они у нас есть. Я бы купил если бы был уверен что он будет работать с TECU на Джуке.
Поэтому тут и спрашиваю, может у кого-то уже есть опыт.
Если никто не ответит, наверное поеду покупать все таки его. На месте проверю.
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Re: Плохо заводится на холодную.

Сообщение bunchuk » 13 ноя 2017, 11:19

Попробуйте здесь поискать помощи:
http://vdiag.net/
bunchuk
 
Сообщения: 165
Зарегистрирован: 16 мар 2017, 20:37
Имя: Виктор
Мой автомобиль: Nissan juke nismo

Re: Плохо заводится на холодную.

Сообщение Kamil » 15 ноя 2017, 07:06

bunchuk писал(а):Попробуйте здесь поискать помощи:
http://vdiag.net/

Да, задал там вопрос. Рекомендуют сканер Nissan 3Line.
Пока снял кое-какие показания с помощью Torgue. Не уверен как должно быть в эталоне. Может кто-нибудь знает? или может у себя проверить?
Темп на улице была +5С. Немного врет ДТОЖ. То ли прога неверное показывает, то ли сам датчик.
Первое фото это при включенном зажигании. Без заводки
Изображение
Второе - после 5 мин ожидания и заводки авто.
Изображение
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Re: Плохо заводится на холодную.

Сообщение bunchuk » 15 ноя 2017, 17:09

Вот.Некогда было ковырятся,вникать,сделал что смог.
Вложения
1124016_321x514.png
1123982.png
Третья
1123975.png
Вторая
1123971.png
Это первая,зажигание
bunchuk
 
Сообщения: 165
Зарегистрирован: 16 мар 2017, 20:37
Имя: Виктор
Мой автомобиль: Nissan juke nismo

Re: Плохо заводится на холодную.

Сообщение Kamil » 16 ноя 2017, 04:56

bunchuk писал(а):Вот.Некогда было ковырятся,вникать,сделал что смог.

Спасибо и на этом. Куплю на выходных норм сканер, посмотрю все данные.
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Re: Плохо заводится на холодную.

Сообщение Kamil » 20 ноя 2017, 07:45

Купил сканер, все данные получил. Практически ничего не меняется за эти 5 мин простоя.
Темп на улице где-то +2С
Вот показания:
0000 [№0000] Температура охлаждающей жидкости 3 °С
0001 [№0001] Скорость автомобиля 0 км/час
0002 [№0002] Напряжение бортовой сети 11,84 Вольт
0003 [№0005] Температура воздуха на впуске 7 °С
0004 [№0009] Угол опережения зажигания 110 BTDC
0005 [№0013] Давление во впускном коллекторе 1,84 Вольт
0006 [№0015] Положение клапана продувки угольного фильтра 0,0 %
0007 [№0016] Температура в топливной магистрали 3 °С
0008 [№0019] Уровень топлива 3,08 Вольт
0009 [№0020] Давление в системе EVAP 3,46 Вольт
0010 [№0022] Расчетная нагрузка на двигатель 0,000 %
0011 [№0025] Напряжение на датчике O2 B1 S2 0,29 Вольт
0012 [№0030] Температура масла в двигателе 3 °С
0013 [№0033] Кратковременная топливная коррекция B1 0 %
0014 [№0035] Долговременная топливная коррекция B1 0 %
0015 [№0043] Корректировка УОЗ 0 °
0016 [№0044] Корректировка оборотов ХХ 0,0 об/мин
0017 [№0049] Угол впрыска топлива 88 BTDC
0018 [№0051] INT/V TIM(B1) 0,0 °CA
0019 [№0054] INT/V SOL(B1) 0,000 %
0020 [№0067] EVAP SYSTEM CLOSE STATUS 00 -
0021 [№0068] Ниж. предел кратковременной топливной коррекции B1 -19 %
0022 [№0069] Верх. предел кратковременной топливной коррекции B1 19 %
0023 [№0075] A/F S1 Heater Bank 1 0,0 %
0024 [№0086] - 0 -
0025 [№0096] EXH/V TIM B1 0,0 °CA
0026 [№0116] FAN DUTY 0 %
0027 [№0119] ALT DUTY 0,0 %
0028 [№0125] BAT TEMP SEN 3,32 В
0029 [№0131] - 4 -
0030 [№0132] - 0 -
0031 [№0155] Обороты двигателя 0,0 об/мин
0032 [№0157] Пройденное расстояние с активной лампой CheckEngine 0 км
0033 [№0158] Датчик MAF B1 0,535 Вольт
0034 [№0162] Базовая длительность импульса впрыска топлива 9,395 мс
0035 [№0163] Датчик MAF 0,46 гр/сек
0036 [№0165] Код текущей ошибки DTC P0463 DTC
0037 [№0166] Давление топлива 0,440 МПа
0038 [№0167] Положение педали акселератора S1 0,745 Вольт
0039 [№0168] Положение педали акселератора S2 0,730 Вольт
0040 [№0169] Положение дроссельной заслонки S1 0,790 Вольт
0041 [№0170] Положение дроссельной заслонки S2 0,815 Вольт
0042 [№0171] FUEL INJ B1 15040,0 мкс
0043 [№0179] I/P PULLY SPD 38 об/мин
0044 [№0180] Скорость автомобиля 0,6 км/ч
0045 [№0181] Ниж. предел баз. длительности импульса впрыска топлива на ХХ 2,484 мс
0046 [№0182] Вер. предел баз. длительности импульса впрыска топлива на ХХ 3,548 мс
0047 [№0183] - 14754 -
0048 [№0184] - 18033 -
0049 [№0186] Нижний порог показаний датчика MAF 1,165 В
0050 [№0187] Верхний порог показаний датчика MAF 1,320 В
0051 [№0188] AC PRESS SEN 0,080 В
0052 [№0190] Напряжение на широкополосном датчике O2 B1 S1 2,205 В
0053 [№0195] VHCL SPEED SE 29,47 км/ч
0054 [№0196] SET VHCL SPD 0,000 км/ч
0055 [№0200] VTC DTY EX B1 0,000 %
0056 [№0222] BAT CUR SEN 2470 мВ
0057 [№0223] - 164 -
0058 [№0224] - 37351 -
0059 [№0225] A/F ADJ-B1 -0,154 -
0060 [№0232] - 0 -
0061 [№0250] BOOST S/V DUTY 0,000 %
0062 [№0257] H/P FUEL PUMP DEG 0,0 °
0063 [№0270] FUEL PRES SEN V 580 mV
0064 [№0271] EOP SENSOR 720 mV
0065 [№0274] ECM TEMP 1 2,500 °C
0066 [№0275] ECM TEMP 1 2,500 °C
0067 [№0288] G SENSOR 2555 mV
0068 [№0318] Дроссельная заслонка закрыта Вкл Бит
0069 [№0319] Стартер Выкл Бит
0070 [№0320] Переключатель АКПП в положении P/N Вкл Бит
0071 [№0321] Усилитель рулевого управления Выкл Бит
0072 [№0322] Кондиционер Выкл Бит
0073 [№0323] Дополнительная нагрузка на бортовую сеть Выкл Бит
0074 [№0331] Датчик O2 B1 S2 Обедненная Бит


В общем заметил еще вот что:
Если температура за бортом ниже 0 то заводится с первого раза, но обороты не поднимаются выше 1000. То есть не выходят на прогревочные. И машина коптит как будто на угле. Еще летят из трубы как будто мелкие хлопья черные.
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Re: Плохо заводится на холодную.

Сообщение bunchuk » 20 ноя 2017, 10:44

Ещё раз спрошу,какие свечи зажигания стоят? Нормальные не ответ.
bunchuk
 
Сообщения: 165
Зарегистрирован: 16 мар 2017, 20:37
Имя: Виктор
Мой автомобиль: Nissan juke nismo

Re: Плохо заводится на холодную.

Сообщение Kamil » 20 ноя 2017, 10:50

bunchuk писал(а):Ещё раз спрошу,какие свечи зажигания стоят? Нормальные не ответ.

Вот такие свечи. Менял в середине августа. До появления проблем.
Part Number: 22401-1KC1C
Изображение
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Re: Плохо заводится на холодную.

Сообщение d.b » 20 ноя 2017, 11:10

Kamil, у вас имеется ошибка датчика уровня топлива: 0036 [№0165] Код текущей ошибки DTC P0463 DTC - вот думаю, не в нём ли проблема. В связи с получением неправильных данных система возможно не запускает насос форсунки и двс не заводится, а так как ошибка плавающая то и запуски двс с перебоями.
0036 [№0165] Код текущей ошибки DTC P0463 DTC возможные неисправности:
- Faulty fuel level sensor - Неисправный датчик уровня топлива
- Fuel level sensor harness is open or shorted - Жгут проводов датчика уровня топлива открыт или замкнут
- Fuel level sensor circuit poor electrical connection - Цепь датчика уровня топлива плохое электрическое подключение
Изображение
Был Чёрный АТМО = Есть Белый NISMO
Аватара пользователя
d.b
 
Сообщения: 664
Зарегистрирован: 19 май 2011, 15:05
Откуда: Воркута
Имя: Дмитрий
Мой автомобиль: JUKE NISMO 4WD, Ford Mondeo 4

Re: Плохо заводится на холодную.

Сообщение Kamil » 20 ноя 2017, 11:28

d.b писал(а):Kamil, у вас имеется ошибка датчика уровня топлива: 0036 [№0165] Код текущей ошибки DTC P0463 DTC - вот думаю, не в нём ли проблема. В связи с получением неправильных данных система возможно не запускает насос форсунки и двс не заводится, а так как ошибка плавающая то и запуски двс с перебоями.
0036 [№0165] Код текущей ошибки DTC P0463 DTC возможные неисправности:
- Faulty fuel level sensor - Неисправный датчик уровня топлива
- Fuel level sensor harness is open or shorted - Жгут проводов датчика уровня топлива открыт или замкнут
- Fuel level sensor circuit poor electrical connection - Цепь датчика уровня топлива плохое электрическое подключение


На эту ошибку не обращайте внимания.
Это я по дурости когда тестировал и разбирал бензостанцию, сломал керамическую платку датчика уровня топлива :( . Это было где-то пару недель назад.
Соответственно идет обрыв в цепи - ошибка - и не показывает уровень топлива. Вот теперь еще и этот датчик ищу на замену.
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Re: Плохо заводится на холодную.

Сообщение d.b » 20 ноя 2017, 11:35

Kamil, а какой сканер вы купили (можно в личку)? Ссылку на данный девайс? Цена? Версия консалта - 2?, 3? или 3+? Что он умеет и не умеет? Заранее, Спасибо!
Изображение
Был Чёрный АТМО = Есть Белый NISMO
Аватара пользователя
d.b
 
Сообщения: 664
Зарегистрирован: 19 май 2011, 15:05
Откуда: Воркута
Имя: Дмитрий
Мой автомобиль: JUKE NISMO 4WD, Ford Mondeo 4

Re: Плохо заводится на холодную.

Сообщение Kamil » 20 ноя 2017, 11:55

d.b писал(а):Kamil, а какой сканер вы купили (можно в личку)? Ссылку на данный девайс? Цена? Версия консалта - 2?, 3? или 3+? Что он умеет и не умеет? Заранее, Спасибо!


VAG-K+CAN. Такой: http://qoo.by/2Zmp
Консалт не пробовал. Пока хватает программы TECU 3. В принципе про функционал описано тут http://vdiag.net/
Данные выше, с датчиков, получил с нее.
Kamil
 
Сообщения: 46
Зарегистрирован: 23 окт 2017, 08:44
Имя: Камиль
Мой автомобиль: Juke SV 4WD

Пред.След.

Вернуться в Ремонт, обслуживание, неисправности

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 8

x