Плохо заводится на холодную.

Вопросы ремонта, обслуживания и устранения неисправностей

Re: Плохо заводится на холодную.

Сообщение Kamil » 12 дек 2017, 06:10

Luke_NISMO писал(а):Погодите ломать комп и перетряхивать электрику. Сделайте следующее.
Подключите сканер запустите TECU, как нибудь запустите автомобиль и выберете следующие параметры для отображения в виде осциллографа:
0013 [№0033] Кратковременная топливная коррекция B1
0014 [№0035] Долговременная топливная коррекция B1
0052 [№0190] Напряжение на широкополосном датчике O2 B1
0037 [№0166] Давление топлива
0000 [№0000] Температура охлаждающей жидкости
Наблюдайте за значениями коррекций в течении всего времени до полного прогрева автомобиля. Они не должны выходить за 16%
совокупно (т.е. кратковременная + долговременная не должно быть больше 16 или меньше 16) При этом запишите значения для температуры охлаждающей жидкости в первые 30 секунд после старта, и после того как она будет >30 градусов.
Напряжение на датчике кислорода должно колебаться в пределах 1,90 -2,10 на холостых после прогрева и перехода в режим Closed loop.


Заметил, что долговременная и кратковременная коррекция у меня всегда равна 19.
0021 [0068] Ниж. предел кратковременной топливной коррекции B1 -19 %
0022 [0069] Верх. предел кратковременной топливной коррекции B1 19 %

И постоянно вылазит ошибка на лямбду, то богатая смесь, то бедная.
Также периодически выскакивают пропуски зажигания то в 3-ем, то в 4-ом цилиндрах.
Может лямбда гонит? Как возможно ее проверить?
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение sim31 » 12 дек 2017, 10:59

Ошибка по лямбде есть следствие пропусков, паленные свечи могли приговорить катушки.
sim31
 
Сообщения: 352
Зарегистрирован: 12 июл 2012, 13:45
Откуда: москва
Мой автомобиль: F15 4WD/T

Re: Плохо заводится на холодную.

Сообщение Kamil » 12 дек 2017, 12:49

sim31 писал(а):Ошибка по лямбде есть следствие пропусков, паленные свечи могли приговорить катушки.

Как проверить? Только заменой на уверенно рабочие?
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение bunchuk » 12 дек 2017, 13:14

Думаю да,лучше подъехать на СТО где подменные есть или "аппарат дла проверки". А если с финансами не проблема то купить новые.
bunchuk
 
Сообщения: 260
Зарегистрирован: 16 мар 2017, 20:37
Имя: Виктор
Мой автомобиль: Nissan juke nismo

Re: Плохо заводится на холодную.

Сообщение Kamil » 12 дек 2017, 13:30

bunchuk писал(а):Думаю да,лучше подъехать на СТО где подменные есть или "аппарат дла проверки". А если с финансами не проблема то купить новые.

Катушки или свечи?
Катушки есть на разборе, но опять же не факт что рабочие и цена ого-го - по 100 уе за штуку.
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение Kamil » 12 дек 2017, 13:31

Нашел Жука как у меня, сравнивал все хар-ки сканером, что на холодную, что на горячую, что просто с включенным зажиганием, все идентично.
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение bunchuk » 12 дек 2017, 14:09

Подъехайте на сервис по ниссанам пусть воткнут свечи и катушки для пробы с другого авто временно,у них движки в ремонте всегда есть, или с запаса,теперь надо идти методом исключения!
bunchuk
 
Сообщения: 260
Зарегистрирован: 16 мар 2017, 20:37
Имя: Виктор
Мой автомобиль: Nissan juke nismo

Re: Плохо заводится на холодную.

Сообщение sim31 » 12 дек 2017, 15:50

Kamil писал(а):Нашел Жука как у меня, сравнивал все хар-ки сканером, что на холодную, что на горячую, что просто с включенным зажиганием, все идентично.

Идентично пропуски в 3 и 4 горшках? Или корекция?
sim31
 
Сообщения: 352
Зарегистрирован: 12 июл 2012, 13:45
Откуда: москва
Мой автомобиль: F15 4WD/T

Re: Плохо заводится на холодную.

Сообщение Kamil » 26 дек 2017, 09:04

Проблема была в процессоре ЭБУ, который управляет форсунками.
Поменяли, все гуд!
Всем спасибо за участие!
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение N1ssan_ » 14 янв 2018, 06:50

Kamil писал(а):Проблема была в процессоре ЭБУ, который управляет форсунками.
Поменяли, все гуд!
Всем спасибо за участие!

Спасибо вам, что написали в чем была проблема
N1ssan_
 
Сообщения: 8
Зарегистрирован: 02 июл 2017, 15:07
Имя: Денис

Re: Плохо заводится на холодную.

Сообщение autoelectronman » 26 сен 2018, 11:19

Здравствуйте! Как вы выше указали, что кодов неисправностей нет в таком случае, то скорее всего на мой взгляд проблема ни в драйвере форсунок, а банально высокое давление топлива в системе. Аналогичная ситуация была у меня. На холодную в момент запуска по датастриму наблюдал, что давление в системе около 9,5 MPa, вместо положенного 4,5-5,0 МРа. И при включенном зажигании давление падало. В течении 5-6 минут давление упало до 4,9 МРа и тачка завелась. Даже при 6,5 МРа авто не заводилась. Я так понимаю такое давление слишком велико и система отрубает форсы дабы не разорвать их.
autoelectronman
 
Сообщения: 1
Зарегистрирован: 26 сен 2018, 11:09
Имя: Yerden
Мой автомобиль: VW Transporter T4

Пред.

Вернуться в Ремонт, обслуживание, неисправности

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 9

x