Плохо заводится на холодную.

Вопросы ремонта, обслуживания и устранения неисправностей

Плохо заводится на холодную.

Сообщение Kamil » 23 окт 2017, 09:15

Здравствуйте уважаемые форумчане.
Приобрели жука летом - турбовый американец 2011 гв. Вариатор. Завод с кнопки.
Все было хорошо до наступления похолодания. Где-то месяц назад, как только температура с утра стала падать ниже +10, машина перестала заводится с первого раза. Стартер крутит, но машина не заводится. Помаслав раз 5-10-20 заводится и далее в течении дня заводится нормально.
Что было сделано:
Заменил акум
Заменил антифриз
Заменил свечи
Поменял батарейку в брелке
Почистил контакты антенны Иммо
Почистил контакты на фишках в блоке комфорта.
- Эффекта ноль.
Погнал на офф сервис. Почистили форсунки, промыли дросель. По диагностике никаких ошибок нет. Оставил машину, чтобы с утра они попробовали завести. С утра звоню - не завелась. Проверили датчик MAF- говорят он показывает неправильную температуру и возможно поэтому не заводится. Предлагают поставить свой и проверить. Ставим. На следующее утро звоню в сервис - спрашиваю - завелась? - ответ - да. Попросил оставить машину у них, чтобы по тестировали еще пару дней. Через пару дней отзвонились - сказали все ок, заводится. Ну я на радостях поехал забрал машину, купил у них этот датчик. На след утро пытаюсь завести - фигушки. Маслал, маслал, раза с 20-го завел. Поехал в сервис, поругался, вернул ДМРВ.
Думаю... что дальше делать, куда копать...
Забил, жду когда совсем перестанет заводится или настанут устойчивые холода. Дождался...
В прошедшую субботу решил поехать переобуться, закинул резину, пытаюсь заводить а она ни в какую - ни с 10-го, ни с 20-го раза. Температура на улице +5.
Вообще никак. Весь день пытался завести, хотя днем температура уже была +17. На след день поехал купил свечной ключ, решил глянуть что там со свечами. Был уверен что залили их вхлам. Ан нет. Абсолютно сухие. Лезу в бензонасос, снимаю шланчик, включаю зажигание бензин льет. Звоню знакомому мастеру, объясняю ситуацию. Его вердикт - неисправен датчик положения коленвала. Начал искать - новый только под заказ. Поехал на разборку, кое-как нашли б/у. Воткнул датчик и... Вуаля - завелась с пол пинка.
Но радость моя длилась ровно до следующего утра. Температура на улице +6. Выхожу. Нажимаю кнопку, стартер крутит, но не цепляет. Открутил датчик коленвала , засунул в теплую воду, воткнул на место. Завожу - нифига. Открутил свечу - сухая. Вкрутил на место - завожу - завелась.
В общем запутался в конец.
Может кто-нибудь подскажет куда еще копать? Разочаровался уже в этой машине.
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение crubik » 23 окт 2017, 09:38

бензин какой льете?
Аватара пользователя
crubik
 
Сообщения: 393
Зарегистрирован: 30 май 2012, 23:00
Имя: Сергей
Мой автомобиль: Juke LE, 2WD CVT, 117 л.с.

Re: Плохо заводится на холодную.

Сообщение bunchuk » 23 окт 2017, 10:07

crubik писал(а):бензин какой льете?

И свечи какие ставите? :?:
bunchuk
 
Сообщения: 260
Зарегистрирован: 16 мар 2017, 20:37
Имя: Виктор
Мой автомобиль: Nissan juke nismo

Re: Плохо заводится на холодную.

Сообщение zelezka » 23 окт 2017, 12:33

http://zinref.ru/avtomobili/Nissan/003_ ... em/195.htm Проверь еще датчики)
Изображение
Изображение
Аватара пользователя
zelezka
 
Сообщения: 346
Зарегистрирован: 10 июл 2011, 11:20
Откуда: Республика Коми. г.Сыктывкар
Имя: Владимир
Мой автомобиль: Juke SE, 2WD,MT,dlack

Re: Плохо заводится на холодную.

Сообщение Lazy Shark » 23 окт 2017, 12:34

Если ничего не помогает и проблемы с заводом остаются, возможно растянулась цепь, посмотрите ее.
Аватара пользователя
Lazy Shark
 
Сообщения: 115
Зарегистрирован: 14 сен 2011, 16:10
Имя: Андрей
Мой автомобиль: Juke 4wd

Re: Плохо заводится на холодную.

Сообщение bunchuk » 23 окт 2017, 19:28

Lazy Shark писал(а):Если ничего не помогает и проблемы с заводом остаются, возможно растянулась цепь, посмотрите ее.

Эт как её растянуть надо что бы фазы не совпадали :shock:
bunchuk
 
Сообщения: 260
Зарегистрирован: 16 мар 2017, 20:37
Имя: Виктор
Мой автомобиль: Nissan juke nismo

Re: Плохо заводится на холодную.

Сообщение Kamil » 24 окт 2017, 06:36

Бенза 95. И проблема то - только по холодку не заводится. Боюсь представить что будет зимой :x
Свечи менял на оригинал NGK. Точно по парт-номеру. Но ставил и старые, пробовал на них, ничего не изменилось. Проблема то в том что в них бенза не попадает, они сухие, я же выкручивал и проверял.
Из датчиков я так понял может не заводится только из-за ДПКВ, при проблемах с остальными заводится будет но в аварийном режиме. Тем более я думаю ошибка бы выскакивала. Подсказали на другом форуме, что возможно ТНВД. Как можно проверить его самостоятельно. В сервисах, кулибины все желание отбили к ним ездить. Пытаюсь сам разобраться.
А не может случаем Иммо блокировать что-то? Как устроена эта система в жуках, может кто знает?
Кстати частенько на светофоре обороты плавают, падают до 400-500, потом снова подымаются в норму. Еще когда стеклоподьемники вверх-вниз давишь, тоже обороты падают.
Еще когда первый раз заводишь, такое ощущение что вроде как схватывает на несколько секунд, а потом все... Крутит стартер в пустую
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение Kamil » 24 окт 2017, 06:48

zelezka писал(а):http://zinref.ru/avtomobili/Nissan/003_00_Nissan_Juke_s_2010_remont_bez_problem/195.htm Проверь еще датчики)

Спасибо за мануал. Давно такой искал. ДПКВ проверял - в норме. ДМРВ менял на 100% рабочий, ничего не изменилось.
Все таки на датчики теперь грешу в посл очередь. Пытаюсь понять почему топливо не попадает на свечи.
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение Kamil » 24 окт 2017, 06:51

Кстати замена свечей на турбе занимает ровно 15 минут. Ничего сложного. Нужен свечной ключ на 14 тонкостенный, и две головки на 10 и 12.
Может кому пригодится инфа. Чтобы не платить чужому дяде.
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение Kamil » 24 окт 2017, 08:38

Кстати, щас попробовал завести вообще без ДПКВ. Завелась. С натугом правда, но завелась. Заглушил, попробовал еще раз - завелась. Ошибка тут же выскочила.
Так что и без этого датчика машина заведется. По крайней мере у меня :D
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение aleshke » 24 окт 2017, 10:29

Иммобилайзер в данном случае тоже не причем, он то на температуру ни как не реагирует. Остается ТНВД, не создает давление?
Изображение
Nissan Juke
Аватара пользователя
aleshke
 
Сообщения: 2331
Зарегистрирован: 05 апр 2012, 14:36
Откуда: Ростов-на-Дону - Новочеркасск
Имя: Алексей
Мой автомобиль: Nissan Juke SE 2WD 117 5MT

Re: Плохо заводится на холодную.

Сообщение Kamil » 24 окт 2017, 10:53

aleshke писал(а):Иммобилайзер в данном случае тоже не причем, он то на температуру ни как не реагирует. Остается ТНВД, не создает давление?


Не знаю как проверить ТНВД. Хочу для начала проверить давление основного насоса в баке. Надо сколхозить шланчики с манометром. Может кто-то уже так проверял давление? И так понял что регулятор давления топлива (РДТ) установлен в топливной станции? Или я не прав?
Подкинули идею, что в топливной станции есть клапан, типа перелива что ли (или это и есть РДТ), и он на холодную подклинивает и просто все что качает насос переливает обратно в бак.
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение Lazy Shark » 24 окт 2017, 11:41

Kamil писал(а):...Кстати частенько на светофоре обороты плавают, падают до 400-500, потом снова подымаются в норму.
Еще когда первый раз заводишь, такое ощущение что вроде как схватывает на несколько секунд, а потом все... Крутит стартер в пустую


Вот все больше похоже на цепь :))) пробег какой? Ошибки по ДПКВ были?
Аватара пользователя
Lazy Shark
 
Сообщения: 115
Зарегистрирован: 14 сен 2011, 16:10
Имя: Андрей
Мой автомобиль: Juke 4wd

Re: Плохо заводится на холодную.

Сообщение Kamil » 24 окт 2017, 12:15

Пробег 35000 миль. Ошибок не было.
Я так понимаю цепь в двигле? И самостоятельно ее не поменяешь. Кто-нить уже менял или ее можно визуально проверить?
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение Kamil » 24 окт 2017, 12:37

Почитал про признаки растянутой цепи... что-то не очень похоже на мои симптомы. Скрежета и постороннего звука на заведенном двигле не наблюдается.
Все равно возьму на заметку, спасибо. Возможно и до нее дойдет очередь.
А кстати, еще когда заведешь на холодную посвистывает ремень генератора несколько минут. Может из-за него не заводится?
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение sim31 » 24 окт 2017, 14:54

ТС копай по тракту топливной системы, обратку, разряжение в баке, тнвд от температуры не зависит, свист ремня на холодную вообще ни о чем, для нисанов норма, подтяни. Может подклин топливного насоса на первом пуске, снял противодавление в линии он завертелся. Попробуй без педали нажать кнопку старт и послушать жужжит насос в баке или нет при холодном пуске. Если нет... то он причина.
sim31
 
Сообщения: 352
Зарегистрирован: 12 июл 2012, 13:45
Откуда: москва
Мой автомобиль: F15 4WD/T

Re: Плохо заводится на холодную.

Сообщение bunchuk » 24 окт 2017, 18:22

Обратный клапан.
Инжекторные системы питания не любят воздуха в системе. Неприятности начинаются тогда, когда мы глушим мотор, а топливо, которое должно ждать следующего пуска (в системе должно сохраняться рабочее давление), уходит в бак по рабочей магистрали, а его место занимает воздух. Теперь, чтобы запустить двигатель, необходимо привести в норму давление в системе и подать топливо к форсункам. Для этого нужно крутить мотор стартером секунд 40-50, поэтому о пуске с полоборота речи быть не может.
bunchuk
 
Сообщения: 260
Зарегистрирован: 16 мар 2017, 20:37
Имя: Виктор
Мой автомобиль: Nissan juke nismo

Re: Плохо заводится на холодную.

Сообщение Kamil » 24 окт 2017, 18:54

Да вот тоже думаю что либо обратный клапан или что-то с насосом.
Подскажите где находится обратный клапан. В топливной станции вместе с бензонасосом или где-то в другом месте?
Поидее думаю должен стоять до тнвд. Смотрел шланг подачи топлива в тнвд- не нашел обратный клапан. Смотрел по картинкам в мануале есть только на не турбо движок- там все понятно где он находится. А вот у себя не нашел.
На холодную просто включая зажигание, насос жужжит и качает, проверял. Вытаскивал из него шланчик- бензин льет. Думаю как проверить бы давление. Пальцем зажал, удержал, хотя чувствовал что давит. Хотя говорят 3.5 очка не удержишь.
Ребята спасибо за участие!!!
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

Re: Плохо заводится на холодную.

Сообщение bunchuk » 24 окт 2017, 18:57

bunchuk
 
Сообщения: 260
Зарегистрирован: 16 мар 2017, 20:37
Имя: Виктор
Мой автомобиль: Nissan juke nismo

Re: Плохо заводится на холодную.

Сообщение Kamil » 24 окт 2017, 19:14

bunchuk писал(а):http://juke-nissan.ru/remont/proverka-i-sbros-davlenija-v-toplivnoj-sisteme.html
http://zinref.ru/avtomobili/Nissan/003_ ... em/082.htm


Видел оба мануала. По картинкам движок не турбо. У себя не смог найти топливной рейки. Шланчики от бензонасоса выходят в капот из под переда - ближе к панели, к салону в общем. И сразу идет в тнвд. Далее из тнвд идет металическим шлангом кудато в движок. Понять не смог. Возможно надо снимать трубу на турбину и далее смотреть.
Может и нет на турбе рейки???
Kamil
 
Сообщения: 47
Зарегистрирован: 23 окт 2017, 08:44
Откуда: Волгоград
Мой автомобиль: Nissan

След.

Вернуться в Ремонт, обслуживание, неисправности

Кто сейчас на конференции

Сейчас этот форум просматривают: aleshke и гости: 7

x